The MediaWiki logo

MediaWiki 1.16.0

MediaWiki requires PHP 5.0.0 or higher. You are running PHP 4.4.9.

Please consider upgrading your copy of PHP. PHP 4 is at the end of its lifecycle and will not receive further security updates.

If for some reason you really really need to run MediaWiki on PHP 4, you will need to download version 1.6.x from our website.